J'ai craqué!

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'ai craqué!

Message par Alf33 le Sam 12 Mai 2012 - 21:54

Et oui comme le titre l'indique.
Aujourd'hui emporté par le plaisir de conduire un 500 neuf de 3 semaines et bientôt 700 kilomètres, je me suis un peu laissé aller au démarrage au feu et cela à 6000tr/min.
J'espère ne pas avoir commit d'erreur?
D'autre part, je suis passé chez mon concessionnaire et je lui ai annoncé que le vario que j'avais commandé restera chez lui, ben il s'en fout, pas de problème pour lui.
J'ai également fait le tour des concessionnaire de la région Bordelaise, ils vendent tous des clignotants adaptables sur nos tripotes, résultat ça me tente bien!

Alf33
En rodage
En rodage

Masculin

Messages : 77
Age : 44
Emploi/loisirs : Infimier/Tir à l'arc/supporter GIRONDINS
Localisation : BORDEAUX

Revenir en haut Aller en bas

Re: J'ai craqué!

Message par Ray69 le Dim 13 Mai 2012 - 6:58

Hé! c'est de la mécanique, pas de la chirurgie a coeur ouvert, 700 bornes, 6000t/mn, c'est dans les normes, on est pas au t/mn prés.
Bon ne vas pas faire 300 bornes au taquet

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7908
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: J'ai craqué!

Message par Kargal le Dim 13 Mai 2012 - 8:53

Salut Alf33
Avec 700 km au compteur,tu peux y aller un peu plus franchement
Pas de souci.

Kargal
Pilier de Forum
Pilier de Forum

Masculin

Messages : 3812
Age : 44
Emploi/loisirs : Chauffeur SPL
Localisation : Nancy

http://www.sgt3r.com/

Revenir en haut Aller en bas

Re: J'ai craqué!

Message par Nam1962 le Dim 13 Mai 2012 - 9:52

6000 ? Houlà ! on a dit pas plus de 5940 pendant le rodage.
Là tu risques gros.
Je comprend pourquoi ton concess s'en fiche : un nouveau bas moteur pour non respect du rodage, ça marge ! Very Happy

Nam1962
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7376
Age : 53
Emploi/loisirs : Conseil/golf
Localisation : Paris

Revenir en haut Aller en bas

Re: J'ai craqué!

Message par Armand83 le Dim 13 Mai 2012 - 17:31

Nam, t'as pas fini d'embêter les p'tits nouveaux?

Armand83
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8750
Age : 72
Emploi/loisirs : Retraité
Localisation : Allos 04 // La seyne sur mer 83

Revenir en haut Aller en bas

Re: J'ai craqué!

Message par Michel du 31 le Dim 13 Mai 2012 - 17:43

salut Alf,
Tu ne crains rien pour ton moteur, il ne claquera pas a 5941 t/mn :lol!: :lol!: Si tu respectes la montée en température tu ne risques rien.

Michel du 31
En rodage
En rodage

Masculin

Messages : 13
Age : 53
Emploi/loisirs : Formateur
Localisation : Cintegabelle

Revenir en haut Aller en bas

Re: J'ai craqué!

Message par Contenu sponsorisé Aujourd'hui à 2:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum