Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Lun 12 Déc 2016 - 11:35

bonjour,

Je m'adresse à vous étant dans une situation un peu compliqué avec mon quadro 350 s

Je m'explique, j’amène mon quadro en révision des 15000 kms avec une vidange et changement des galets. Jusque là rien d'anormal.

je récupère ma machine, je pars au travail , parcours autoroute fluide puis remonté de file sur 10 kms, donc entre 0 et 50 kms/h max

Point A vers Point B = 20 kms

En arrivant au travail , je trouve que la température du moteur est bien élevé pour la saison ~82°.
D'habitude en cette saison, j'arrive au travail largement en dessous des 80 degrés.


Le soir je reprends la machine pour rentrer, la température extérieur est plus élevée que le matin, je réalise mon tronçon " ville + rocade " puis partie autoroute.

Su la partie autoroute je me cale a fond cad 135 kms/H et la BIM , gros trou , perte de puissance.
je me cale a 100 kms/h devant un camion , j’accélère pour relancer  et la plus RIEN ,  la machine ne reprends par les tours donc obliger de continuer à 100kms/h.
Pendant le même moment , le moteur commence à chauffer , passe la barre des 82 degrées !!!!! 85   , 86 ,    89  dégrées !!! ( oui le ventilo lance )( oui il y du liquide de refroidissement ) .

je retourne chez mon concessionnaire , retour arrière sur l'huile --> même défaut
, filtre à huile --> même défaut
, bougie  --> même défaut
,  galets d'origines--> même défaut.


Malgré le retour en configuration initiale des galet , huile 5w40 + filtre et bougie, le problème n'est pas résolu.
Le concessionnaire ne trouve pas de cause à effet avec la révision.

Cela peut il provenir d'un mauvais  remontage qui fait chauffer le moteur et qui entraine la perte de puissance ?

Coïncidence ?? tout cela est bizarre, franchement je ne vois pas le lien.

Si quelqu'un a une idée, merci par avance.

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Quadro94 le Lun 12 Déc 2016 - 11:57

Tout simplement le niveau d'huile!
"Peut-être"
avatar
Quadro94
Pilier de Forum
Pilier de Forum

Masculin

Messages : 6417
Age : 61
Emploi/loisirs : Greeter sur Paris/photo golf vtt
Localisation : Jura / val de marne

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Rossoni regis le Lun 12 Déc 2016 - 13:07

Mon huile Quadro 350d de 2011 = 10w60 et Quadro 350S 5w40!! , je ne savais pas qu'il y avait eu un changement brutal de qualité d'huile pour le 350S! ou est ce une erreur de frappe? Quadro_SGT3R
avatar
Rossoni regis
En bonne voie
En bonne voie

Masculin

Messages : 455
Age : 59
Emploi/loisirs : Artisan et Quadro , Quadro Quadro
Localisation : Mussy sur Seine (10250)

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Lun 12 Déc 2016 - 13:41

hello Quadro94, merci pour ta réponse !

par Niveau d'huile tu entends ? trop d'huile peut provoquer ce problème ?
Quelle est le niveau adéquat ?

Rossoni regis >> a mon avis ça marche avec de la 10W40 mais j ai suivi les instruction du magasin qui m' a vendu le scoot.

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Fat Boy Jim le Lun 12 Déc 2016 - 13:49

Probable niveau d'huile trop élevé en effet !

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim
Modo
Modo

Masculin

Messages : 37627
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Lun 12 Déc 2016 - 15:05

ok les amis , donc si je comprends .. trop d'huile une fois a température élevé se dilate c est ça ?? et ... et ??

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Quadro94 le Lun 12 Déc 2016 - 15:16

Le terme à priori exacte serait que le moteur à certain régime "cavite" fausse la quantité max de huile, donc mettre au max le niveau huile revient en réalité à mettre trop d'huile!
Dans ton cas ce n'est que hypothèse!
avatar
Quadro94
Pilier de Forum
Pilier de Forum

Masculin

Messages : 6417
Age : 61
Emploi/loisirs : Greeter sur Paris/photo golf vtt
Localisation : Jura / val de marne

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Georges le Lun 12 Déc 2016 - 15:38

Bonjour ,
quand le niveau d'huile est trop haut , elle en crache par l'échappement . As-tu ce ressenti ?
Si tu insistes , le témoin "rouge moteur" s'allume pour une mauvaise carburation , et le moteur ne prend plus les tours .
Si cela peut t'aider .
avatar
Georges
En bonne voie
En bonne voie

Masculin

Messages : 259
Age : 55
Emploi/loisirs : .
Localisation : Turenne

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par StephRoc le Lun 12 Déc 2016 - 15:42

J'ai eu le même problème sur mon D en sortant de révision. J'ai descendu le niveau d'huile au minimum et le problème a été résolu dans la minute...

StephRoc
En rodage
En rodage

Masculin

Messages : 59
Age : 48
Emploi/loisirs : Directeur de Recherche/ rando, plongée
Localisation : Nice

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Lun 12 Déc 2016 - 15:54

alors je vais répondre pour tout le monde qui prend le temps de me répondre. merci beaucoup pour vos réponses !

Je vais donc descendre le niveau de l'huile au mini c'est bien ça ? je fais ça moteur chaud ou moteur froid ??

merci encore à vous tous

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Fat Boy Jim le Lun 12 Déc 2016 - 16:02

Lew31 a écrit:Je vais donc descendre le niveau de l'huile au mini c'est bien ça ?  je fais ça moteur chaud ou moteur froid ??
Je pense que le mieux n'est pas de le mettre au mini, mais entre mini et maxi, moteur chaud.

Mais attends que les spécialistes de la mécanique apporte confirmation !

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim
Modo
Modo

Masculin

Messages : 37627
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Rossoni regis le Lun 12 Déc 2016 - 17:38

Je reviens sur la qualité d'huile, la 10w40 peut t'être mais Quadro préconise absolument la 10w60 car bien plus fluide et évite le problème que tu rencontre en ce moment.
Pour moi jauge au minimum.
Ce n'est que mon avis! Quadro_SGT3R
avatar
Rossoni regis
En bonne voie
En bonne voie

Masculin

Messages : 455
Age : 59
Emploi/loisirs : Artisan et Quadro , Quadro Quadro
Localisation : Mussy sur Seine (10250)

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Thierry.P le Lun 12 Déc 2016 - 17:53

Moteur froid, sur béquille, bien horizontal.
Vérifie si tu as du trop plein d'huile ou pas.
Ensuite, vérifie quelle type de jauge tu as ( http://www.sgt3r.com/t16193-rappel-constructeur-jauge-huile?highlight=jauge )
Si jauge ancienne, tu te mets au minimum
Si jauge neuve, tu te mets au maximum
avatar
Thierry.P
Pilier de forum
Pilier de forum

Masculin

Messages : 1699
Age : 51
Emploi/loisirs : Ingénieur
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Rossoni regis le Lun 12 Déc 2016 - 18:03

avatar
Rossoni regis
En bonne voie
En bonne voie

Masculin

Messages : 455
Age : 59
Emploi/loisirs : Artisan et Quadro , Quadro Quadro
Localisation : Mussy sur Seine (10250)

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Georges le Lun 12 Déc 2016 - 18:12

Thierry , y a t'il un problème de jauge sur le "s" ?
Le lien pour la jauge concerne le "d" . Attention les jeunes ..
avatar
Georges
En bonne voie
En bonne voie

Masculin

Messages : 259
Age : 55
Emploi/loisirs : .
Localisation : Turenne

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Thierry.P le Lun 12 Déc 2016 - 18:19

Ben , j'en sais rien. Mais comme les 3S sont sortis avant que le problème de la jauge du 3D ne soit résolu, je préfère avertir !!!
avatar
Thierry.P
Pilier de forum
Pilier de forum

Masculin

Messages : 1699
Age : 51
Emploi/loisirs : Ingénieur
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Georges le Lun 12 Déc 2016 - 18:47

OK pour moi , ça peut lui permettre de comparer sa jauge !
Mais si il a la "bonne" , niveau entre le max et le mini ...
Pas moins . (je ne veux pas payer un moteur) .
avatar
Georges
En bonne voie
En bonne voie

Masculin

Messages : 259
Age : 55
Emploi/loisirs : .
Localisation : Turenne

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Lun 12 Déc 2016 - 21:10

Merci à tous pour vos réponse !

c 'est quand fou cette histoire de trop d'huile !!!

Je vais essayer ça demain.

Question bête : comment savez vous ça ?

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Fat Boy Jim le Lun 12 Déc 2016 - 21:14

Lew31 a écrit:Question bête : comment savez vous ça ?
C'est un souci typique sur les machines à monocylindre...

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim
Modo
Modo

Masculin

Messages : 37627
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Lun 12 Déc 2016 - 21:25

Merci pour ta réponse Fat Boy Jim

Quand j'aurais résolu ce problème , je vous raconterai les autres soucis que j'ai eu .!!

Partie cycle .. c est top !
Partie Moteur .. à revoir !

J'ai changer 3 fois les galets et 3 fois le joint graphite entre la sortie du pot et le silencieux ...GRrrr

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Mar 13 Déc 2016 - 20:13

Hello à tous!!

Bon j'ai récupéré la machine ce soir, j'ai mis le niveau d huile juste au dessus de mini. En gros ça fait presque moins 280 ml...!!!
Les essais sont ok..!!

Merci encore à vous tous pour vos conseil. Passez de bonnes fêtes.

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Quadro94 le Mar 13 Déc 2016 - 20:16

Bonnes fêtes et bonne route!
avatar
Quadro94
Pilier de Forum
Pilier de Forum

Masculin

Messages : 6417
Age : 61
Emploi/loisirs : Greeter sur Paris/photo golf vtt
Localisation : Jura / val de marne

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Fat Boy Jim le Mar 13 Déc 2016 - 21:45

Lew31 a écrit:Les essais sont ok..!!
Merci encore à vous tous pour vos conseil. 
T'as vu, on ne dit pas que des conneries, hein... 

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride
avatar
Fat Boy Jim
Modo
Modo

Masculin

Messages : 37627
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Lew31 le Mar 13 Déc 2016 - 22:20

;-)

Lew31
En rodage
En rodage

Masculin

Messages : 37
Age : 44
Emploi/loisirs : Tech.
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Thierry.P le Mer 14 Déc 2016 - 8:58

Par contre, vérifie le niveau de temps en temps ;-)
avatar
Thierry.P
Pilier de forum
Pilier de forum

Masculin

Messages : 1699
Age : 51
Emploi/loisirs : Ingénieur
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Steph Re le Dim 7 Mai 2017 - 10:17

J'ai acheté un 350d il y a 10 jours et je m'amuse bien avec. Mais je sens bien qu'en chauffant je perds beaucoup de performance, au point de ne plus pouvoir dépasser le 102-105. Alors qu'au début de ma promenade je dépasse le 120 sans problème.
Du coup je regarde le niveau d'huile, résultat j'étais bien au-delà du max. L'inscription FULL était noyée. J'ai enlevé environ 400 ml.
Je vous tiens au jus de ce que ça donne.
avatar
Steph Re
En rodage
En rodage

Masculin

Messages : 13
Age : 35
Emploi/loisirs : Informaticien
Localisation : Nancy

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Olivier95 le Dim 7 Mai 2017 - 10:39

Comment peut on avoir autant d'huile comme cela en surplus scratch
avatar
Olivier95
Membre assidu
Membre assidu

Masculin

Messages : 655
Age : 45
Emploi/loisirs : Scoot
Localisation : IDF - 95

http://www.sgt3r.com/t17101-presentation-de-mon-mp3-500ie-lt-spo

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Steph Re le Dim 7 Mai 2017 - 10:41

Je dirais quelqu'un qui n'a rien compris et qui prend le niveau d'huile sans revisser le bouchon et qui en plus le met au max
avatar
Steph Re
En rodage
En rodage

Masculin

Messages : 13
Age : 35
Emploi/loisirs : Informaticien
Localisation : Nancy

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Olivier95 le Dim 7 Mai 2017 - 10:43

C'est incroyable ca....
avatar
Olivier95
Membre assidu
Membre assidu

Masculin

Messages : 655
Age : 45
Emploi/loisirs : Scoot
Localisation : IDF - 95

http://www.sgt3r.com/t17101-presentation-de-mon-mp3-500ie-lt-spo

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Rossoni regis le Dim 7 Mai 2017 - 11:45

Bonjour Stef,
J'ai un 350D et le connais sur le bout des doigts car je suis iper pointu sur l'entretien et la mécanique.
Si tu ne veut plus de problèmes au niveau contenance huile moteur tu vidange et achète un verre doseur gradué de 2 litres ce qui te permettra de mettre 1.6L voir 1600cm3 d'huile le tout en rapport avec le défaut de jauge du 350D .
Tu verra le niveau serra au mini sur la jauge.
Quant à retirer 400ml d'huile de la quantité que tu ne connais pas au PIF ATTENTION !!!
Ce n'ai que mon avis.
Quadro_SGT3R
avatar
Rossoni regis
En bonne voie
En bonne voie

Masculin

Messages : 455
Age : 59
Emploi/loisirs : Artisan et Quadro , Quadro Quadro
Localisation : Mussy sur Seine (10250)

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Steph Re le Dim 7 Mai 2017 - 11:49

Je me suis placé au min de la jauge comme il est préconisé dans le manuel technique rédigé par un pro du quadro 3.
Merci beaucoup pour ton conseil, je vais me faire une vidange quand même je pense
avatar
Steph Re
En rodage
En rodage

Masculin

Messages : 13
Age : 35
Emploi/loisirs : Informaticien
Localisation : Nancy

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Rossoni regis le Dim 7 Mai 2017 - 11:55

Par contre est ce qu'il broute ( moteur chaud) à l'accélération moindre ou sportif?
Si c'est le cas c'est OK mais si non j'ai mon idée.
Quadro_SGT3R
avatar
Rossoni regis
En bonne voie
En bonne voie

Masculin

Messages : 455
Age : 59
Emploi/loisirs : Artisan et Quadro , Quadro Quadro
Localisation : Mussy sur Seine (10250)

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Steph Re le Dim 7 Mai 2017 - 12:29

Je n'ai pas remarqué qu'il broutait particulièrement. Mais c'est sur qu'il y avait trop d'huile.
Sinon c'est quoi ton idée ? Je suis curieux comme gars
avatar
Steph Re
En rodage
En rodage

Masculin

Messages : 13
Age : 35
Emploi/loisirs : Informaticien
Localisation : Nancy

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Steph Re le Dim 7 Mai 2017 - 22:20

Résultat : rien à voir. Il est nerveux, j'arrive à dépasser le 120 sans problème et je n'ai pas encore eu l'occasion de le pousser à fond. Et il chauffe beaucoup moins qu'avant.
Par contre j'ai l'impression que ma conso n'est pas terrible. J'attends le prochain plein pour voir.
avatar
Steph Re
En rodage
En rodage

Masculin

Messages : 13
Age : 35
Emploi/loisirs : Informaticien
Localisation : Nancy

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Olivier95 le Lun 8 Mai 2017 - 11:32

Avec un surplus d'huile comme cela ton filtre a air ne serait il pas trop imbiber d'huile ?

Cela mettais arriver lorsque j'avais acheter d'occasion un Yamaha Xmax.....
avatar
Olivier95
Membre assidu
Membre assidu

Masculin

Messages : 655
Age : 45
Emploi/loisirs : Scoot
Localisation : IDF - 95

http://www.sgt3r.com/t17101-presentation-de-mon-mp3-500ie-lt-spo

Revenir en haut Aller en bas

Re: Moteur chauffe au bout de 10 kms suivie d'une perte de puissance.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum