Algo met le rouge!

Page 7 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Algo met le rouge!

Message par Nannan le Mar 2 Sep 2014 - 23:44

C'est encore pire que les teutonnes.

___________________________________________________________________________________________________________________________________
Je suis responsable de ce que je dis, pas de ce que tu comprends.

MP3 500 LT ABS/ASR
Spritmonitor.de


Nannan
Modo
Modo

Masculin

Messages : 16764
Age : 64
Emploi/loisirs : Retraité
Localisation : Pontault Combault

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Mar 2 Sep 2014 - 23:45

Fat Boy Jim a écrit:Saleté de machine japonaise !!!

___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ray69 le Mer 3 Sep 2014 - 6:40

Algo a écrit:
Fat Boy Jim a écrit:Saleté de machine japonaise !!!
Coté positif, ça nous aura permis de déjeuner ensemble et de papoter deux heures Wink
Saleté de machine japonaise !!!

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7902
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Mer 3 Sep 2014 - 8:58

Ray69 a écrit:
Algo a écrit:
Fat Boy Jim a écrit:Saleté de machine japonaise !!!
Coté positif, ça nous aura permis de déjeuner ensemble et de papoter deux heures Wink
Saleté de machine japonaise !!!

A toutes choses malheur est bon!! cheers

___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Esquiaou le Mer 3 Sep 2014 - 10:38

Fab0568 a écrit:Regardes surtout les fils de couleur rose/bleu

NOOON !!! NE COUPE PAS LE ROUGE !!!!!  affraid

Esquiaou
Pilier de forum
Pilier de forum

Masculin

Messages : 1114
Age : 73
Emploi/loisirs : Voile, photo, chats (miaou), fondu de clavier, voyages, livres, cinéphilie...
Localisation : Alpines Marines

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Mer 3 Sep 2014 - 10:51



Trop Tard c'était le bleu qu'il fallait couper!

___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Astrololo68 le Mer 3 Sep 2014 - 11:04


Astrololo68
Pilier de forum
Pilier de forum

Masculin

Messages : 1868
Age : 46
Emploi/loisirs : Commercial / mon Isabelle & Mes pogonas
Localisation : Lapoutroie Alsace

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Ven 5 Sep 2014 - 0:04

Bon juste avant de partir pour les Alpes coup de téléphone du concessionnaire:
Il m'indique que c'est un fusible accessoire qui saute car trop d'accessoires branchés dessus, d’après lui il aurait fallu installer un relais!

Certes mais les deux seuls accessoires que j'ai fait monté, et par eux, sont des poignées chauffantes et un allume cigare au guidon!

Donc à eux de réinstaller tout comme il convient.


Il semblerait OK pour tout prendre sous garantie!

On verra ça le 12 ou 13 septembre quand j'irais reprendre la moto!

___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Titouan46 le Ven 5 Sep 2014 - 0:09

Qu'ils l'installent ce relais, et que tu ne sois plus emm**dé !

Tu parles d'une bourde ! 

Titouan46
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7539
Age : 62
Emploi/loisirs : "Débroussailleur", promeneur de son chien
Localisation : Lot

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Ven 5 Sep 2014 - 0:11

C'est exactement ce que leur ai répondu.
Car il avait fait le constat remplacé le fusible et presque il me disait c'est fait!!

Je suis de moins ne moins satisfait de leur prestation technique et commerciale

___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 5 Sep 2014 - 0:11

Pour le relais oui apparemment ça fait partie de l'option "accessoires" (Dito Clod); je trouve ça débile de sous-équipement.
Ensuite, si c'est eux qui ont posé, c'est à eux de réparer et gratos mon nveu

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Nannan le Ven 5 Sep 2014 - 5:56

Tu es sûr que ce sont des pros Alain parce que faire des montages qui fusillent les fusibles c'est tout juste digne de moi ..... et encore, tous mes montages sur mon 400 n'ont jamais fait claquer aucun plomb.

___________________________________________________________________________________________________________________________________
Je suis responsable de ce que je dis, pas de ce que tu comprends.

MP3 500 LT ABS/ASR
Spritmonitor.de


Nannan
Modo
Modo

Masculin

Messages : 16764
Age : 64
Emploi/loisirs : Retraité
Localisation : Pontault Combault

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ed6969 le Ven 5 Sep 2014 - 6:48

Finalement c'est moindre mal et tant mieux, d'ici ton retour ça sera du passé oublié Wink

Ed6969
Pilier de Forum
Pilier de Forum

Masculin

Messages : 16686
Age : 47
Emploi/loisirs : Commercial
Localisation : Lugdunum

http://www.sgt3r.com/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ray69 le Ven 5 Sep 2014 - 7:18

Algo a écrit:Bon juste avant de partir pour les Alpes coup de téléphone du concessionnaire:
Il m'indique que c'est un fusible accessoire qui saute car trop d'accessoires branchés dessus, d’après lui il aurait fallu installer un relais!

Certes mais les deux seuls accessoires que j'ai fait monté, et par eux, sont des poignées chauffantes et un allume cigare au guidon!

Donc à eux de réinstaller tout comme il convient.


Il semblerait OK pour tout prendre sous garantie!

On verra ça le 12 ou 13 septembre quand j'irais reprendre la moto!

Malgré tout, tu roules des milliers de km et 8 mois sans problèmes puis subitement l'absence de relais se fait sentir....Mouais..... comme je te le disais par ailleurs et en aparté

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7902
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 5 Sep 2014 - 7:20

Je suis aussi perplexe que Ray, mais bon... Surtout que l'usage des poignées chauffantes entre juin et août...

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Nannan le Ven 5 Sep 2014 - 7:28

Fat Boy Jim a écrit:Je suis aussi perplexe que Ray, mais bon... Surtout que l'usage des poignées chauffantes entre juin et août...

En fait, à travers les poignées chauffantes, ce sont les mains d'Alain qui en raison de la surexcitation due à son désir trop fort de rouler, font griller les fusibles.


C'est un peu fumeux comme explication non? scratch

Bon je vais me recoucher ... a besoin de repos Nannan.

___________________________________________________________________________________________________________________________________
Je suis responsable de ce que je dis, pas de ce que tu comprends.

MP3 500 LT ABS/ASR
Spritmonitor.de


Nannan
Modo
Modo

Masculin

Messages : 16764
Age : 64
Emploi/loisirs : Retraité
Localisation : Pontault Combault

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 5 Sep 2014 - 7:39

Ça reste très curieux et anecdotique ce genre de phénomènes, en effet pourquoi maintenant ?
Algo nous avait parlé la première fois d'une cosse oxydée et là oui l'aléa est plus concevable, mais ce qui m'inquiète c'est la cosse oxydée, pourquoi y en aurait il qu'une seule ?
D'où vient la moto, dormait elle au sec ? ? ?

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ray69 le Ven 5 Sep 2014 - 7:47

De mémoire je crois qu'algo est le 4° proprio en moins de 2 ans....ça me laisse songeur......

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7902
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Nannan le Ven 5 Sep 2014 - 7:57

Pour le moins très étonnant !
Serait-elle "mal née"?

___________________________________________________________________________________________________________________________________
Je suis responsable de ce que je dis, pas de ce que tu comprends.

MP3 500 LT ABS/ASR
Spritmonitor.de


Nannan
Modo
Modo

Masculin

Messages : 16764
Age : 64
Emploi/loisirs : Retraité
Localisation : Pontault Combault

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Astrololo68 le Ven 5 Sep 2014 - 8:53

La moto du lundi matin ou du vendredi après midi ?!

Astrololo68
Pilier de forum
Pilier de forum

Masculin

Messages : 1868
Age : 46
Emploi/loisirs : Commercial / mon Isabelle & Mes pogonas
Localisation : Lapoutroie Alsace

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Ven 5 Sep 2014 - 8:58

Je crois que leur explication est la bonne car cela m'est arrivé les deux fois après avoir utilisé mon gonfleur électrique pour faire la pression des pneus, je le branche sur la prise allume-cigare!

Donc surcharge électrique ponctuelle crédible si tous les accessoires sont sur le même fil!

___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ray69 le Ven 5 Sep 2014 - 8:59

Algo a écrit:Je crois que leur explication est la bonne car cela m'est arrivé les deux fois après avoir utilisé mon gonfleur électrique pour faire la pression des pneus, je le branche sur la prise allume-cigare!

Donc surcharge électrique ponctuelle crédible si tous les accessoires sont sur le même fil!

Ah! donc des conditions particulières, ça pourrait tout expliquer

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7902
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Ven 5 Sep 2014 - 9:09

Oui sauf l’absence de relais qui aurait du être monté avec les poignées et la prise allume cigare

D'ailleurs lors de l'achat j'avais demandé le montage de cet allume-cigare, ensuite j'ai découvert qu'il y en avait déjà un dans le coffre, ce que semblait ignorer le vendeur et le mécano. Celle du coffre est toujours alimentée alors que celle du guidon ne l'est qu'après avoir mis le contact. C'est sur celle du coffre que je branche mon gonfleur!

PS je ne suis que le 3eme acheteur! Le premier l'a revendu aussitôt (sans doute allergie à la boite DCT), l'autre l'a gardé 11000km en un peu plus d'un an!


___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 5 Sep 2014 - 9:32

Algo a écrit:Je crois que leur explication est la bonne car cela m'est arrivé les deux fois après avoir utilisé mon gonfleur électrique pour faire la pression des pneus, je le branche sur la prise allume-cigare!

Donc surcharge électrique ponctuelle crédible si tous les accessoires sont sur le même fil!

Fort possible en effet, les petits compresseurs (norauto entre autre) consomment presque 10A, sur mon Fuoco ça devait déjà être limite et je ne le branchais que moteur tournant pour être sûr d'avoir le voltage au max.

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 5 Sep 2014 - 10:24

Fab0568 a écrit: les petits compresseurs (norauto entre autre) consomment presque 10A, sur mon Fuoco ça devait déjà être limite et je ne le branchais que moteur tournant pour être sûr d'avoir le voltage au max.
Je fais pareil avec le mien, sinon trop peur de tout fumer dans le faisceau vu le jus que ça tire !

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ray69 le Ven 5 Sep 2014 - 10:25

Fat Boy Jim a écrit:
Fab0568 a écrit: les petits compresseurs (norauto entre autre) consomment presque 10A, sur mon Fuoco ça devait déjà être limite et je ne le branchais que moteur tournant pour être sûr d'avoir le voltage au max.
Je fais pareil avec le mien, sinon trop peur de tout fumer dans le faisceau vu le jus que ça tire !
Idem pour moi

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7902
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par PascalParis le Ven 5 Sep 2014 - 10:35

C'est clair que brancher un mini compresseur sur un deux ou trois roue ...
En plus, la précision du mano scratch

Sur le bord de la route en dépannage oui ... pour une vérification de pression régulière scratch

___________________________________________________________________________________________________________________________________
PascalParis dit : "le Minot"

Animateur de la Team IDF


PascalParis
Pilier de Forum
Pilier de Forum

Masculin

Messages : 4667
Age : 49
Emploi/loisirs : .
Localisation : Paris/Les Collons (Suisse)

http://www.sgt3r.com

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 5 Sep 2014 - 10:39

PascalParis a écrit:En plus, la précision du mano scratch
Pas de souci de ce côté là avec le mien :
- Vérifié sur Karoline avec l'indicateur de pression au TdB (réputé fiable) qui me donnait la même valeur que ce que j'avais programmé sur le compresseur
- Vérifié sur des gonfleurs de stations (fiabilité ???) donnant eux aussi des valeurs très proches pour l'Integra...

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par PascalParis le Ven 5 Sep 2014 - 10:42

Tu as de la chance Jean-Marc!!
j'ai 200gr de différence avec le mien ... bon quand tu le sais cela ce gère ...

___________________________________________________________________________________________________________________________________
PascalParis dit : "le Minot"

Animateur de la Team IDF


PascalParis
Pilier de Forum
Pilier de Forum

Masculin

Messages : 4667
Age : 49
Emploi/loisirs : .
Localisation : Paris/Les Collons (Suisse)

http://www.sgt3r.com

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 5 Sep 2014 - 10:45

Les 200 g sont toujours dans le même sens ou aléatoires ?

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par PascalParis le Ven 5 Sep 2014 - 10:51

oui toujours en -

___________________________________________________________________________________________________________________________________
PascalParis dit : "le Minot"

Animateur de la Team IDF


PascalParis
Pilier de Forum
Pilier de Forum

Masculin

Messages : 4667
Age : 49
Emploi/loisirs : .
Localisation : Paris/Les Collons (Suisse)

http://www.sgt3r.com

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 5 Sep 2014 - 11:30

PascalParis a écrit:oui toujours en -

Jettes le !

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Armand83 le Ven 5 Sep 2014 - 11:36

La flemme de pomper, Algo?

Un bon gonfleur à pieds Michelin, fiable et sans danger pour tes fusibles.

De plus, moteur tournant ou non, l'intensité qui passe dans ton fusible ne dépend pas de ça. Ç'est seulement pour éviter de pomper ta batterie.

Armand83
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8750
Age : 72
Emploi/loisirs : Retraité
Localisation : Allos 04 // La seyne sur mer 83

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 5 Sep 2014 - 14:49

Armand83 a écrit:La flemme de pomper, Algo?

Un bon gonfleur à pieds Michelin,  fiable et sans danger pour tes fusibles.

De plus, moteur tournant ou non, l'intensité qui passe dans ton fusible ne dépend pas de ça. Ç'est seulement pour éviter de pomper ta batterie.

Heu Armand, sans vouloir être désobligeant, faudra que tu me fasses un cour là

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 5 Sep 2014 - 15:19

J'ai de mauvais souvenirs de mes cours d'électricité du lycée, mais bon...

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 5 Sep 2014 - 16:11

Fat Boy Jim a écrit:J'ai de mauvais souvenirs de mes cours d'électricité du lycée, mais bon...

C'est tombé dans un trou, un PUI quoi (P=UxI)

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 5 Sep 2014 - 16:51

Ouah, l'aut' là, qui nous étale sa science... 

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Titouan46 le Ven 5 Sep 2014 - 18:55

Fat Boy Jim a écrit:J'ai de mauvais souvenirs de mes cours d'électricité du lycée, mais bon...

En plus de ça, me prendre quelques belles châtaignes m'a guéri à tout jamais de toucher à un truc électrique. 

Une fuite d'eau, ça se voit, une fuite de gaz, ça se sent, un court-jus, ou un coup de jus  What a Face

Titouan46
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7539
Age : 62
Emploi/loisirs : "Débroussailleur", promeneur de son chien
Localisation : Lot

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 12 Sep 2014 - 19:35

Bon alors Albert, cette DCT elle tourne ou pas ?

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fat Boy Jim le Ven 12 Sep 2014 - 19:37

C'est vrai, ça ! Des news de la rouge !!!

___________________________________________________________________________________________________________________________________
Les cons ça ose tout, c'est même à ça qu'on les reconnait.




Le blog de Jim : Climb & Ride

Fat Boy Jim
Modo
Modo

Masculin

Messages : 36700
Age : 46
Emploi/loisirs : Tapoteur de clavier
Localisation : Grenoble

http://climbandride.blogspot.fr/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Adelie45 le Ven 12 Sep 2014 - 19:42

Hello Alain on veut des news de la rouge

Adelie45
Pilier de Forum
Pilier de Forum

Masculin

Messages : 12620
Age : 62
Emploi/loisirs : Retraité Aéronautique / Rugby
Localisation : Toulouse 31

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ray69 le Ven 12 Sep 2014 - 19:52

Chuttttt! il roule.....ou pas

Ray69
Pilier de Forum
Pilier de Forum

Masculin

Messages : 7902
Age : 66
Emploi/loisirs : A bloc
Localisation : Villeurbanne

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Ed6969 le Ven 12 Sep 2014 - 19:57

Ouktuanai alors Alain?

Ed6969
Pilier de Forum
Pilier de Forum

Masculin

Messages : 16686
Age : 47
Emploi/loisirs : Commercial
Localisation : Lugdunum

http://www.sgt3r.com/

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Algo le Ven 12 Sep 2014 - 20:34

Fab0568 a écrit:Bon alors Albert, cette DCT elle tourne ou pas ?

Fat Boy Jim a écrit:C'est vrai, ça ! Des news de la rouge !!!

Adelie45 a écrit:Hello Alain on veut des news de la rouge

Ray69 a écrit:Chuttttt! il roule.....ou pas

Ed6969 a écrit:Ouktuanai alors Alain?

Bon à la demande générale je vais vous interpréter Rouge!

ha non c’est pas ça ho pardon désolé!! Embarassed

ha oui des nouvelles de la rouge hé bien elle a roulé toute cet après midi sans problème!!

Ils ont mis un relais pour brancher les accessoires et d’après eux tout ira bien!!

La facture de 98€ est prise en charge par eux!! Mais il a quand même fallu un coup de fil à Alain de Beynost pour le faire confirmer!!




___________________________________________________________________________________________________________________________________
    

Les CR de la Team RAA et de ses membres

Algo
Modo
Modo

Masculin

Messages : 19023
Age : 69
Emploi/loisirs : Retraité/photos/moto et vélos (électrique)
Localisation : Paris et Beaujolais (Mâcon)

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 12 Sep 2014 - 20:56

Bon ben voilà, ils t'ont fait le "vrai" montage Honda ! Youpi !

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Adelie45 le Ven 12 Sep 2014 - 21:04

Pas le montage Honda un montage normal pour installer des accessoires commande de puissance par relais .
Bonne route Alain

Adelie45
Pilier de Forum
Pilier de Forum

Masculin

Messages : 12620
Age : 62
Emploi/loisirs : Retraité Aéronautique / Rugby
Localisation : Toulouse 31

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Ven 12 Sep 2014 - 21:17

Adelie45 a écrit:Pas le montage Honda un montage normal pour installer des accessoires commande de puissance par relais .
Bonne route Alain

Si si Yves, c'est optionnel sur la NC (entre autre) faut rajouter le relais + le fusible (radins les nippons)

Bon y a moyen de détourner bien-sûr ...

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Adelie45 le Ven 12 Sep 2014 - 21:58

Et bien  radins les nippons
Sur mon MP3 y a que la cafetiére  de Dava que j'ai pas branché et encore pas besoin de relais .
Entre autre pas de problème avec un gonfleur sur batterie sur MP3.

Adelie45
Pilier de Forum
Pilier de Forum

Masculin

Messages : 12620
Age : 62
Emploi/loisirs : Retraité Aéronautique / Rugby
Localisation : Toulouse 31

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Fab0568 le Sam 13 Sep 2014 - 7:24

D'ailleurs Yves, si ce n'est pas fait, penses à la demander "l'option" prise accessoires car j'ai regardé hier pour monter la mienne et c'est "un peu" la misère, tant en quantité de carénages à déposer qu'en faisceaux électriques hyper compact.

Fab0568
Pilier de Forum
Pilier de Forum

Masculin

Messages : 8333
Age : 48
Emploi/loisirs : Chargé d'études / Info, méca ...
Localisation : Vers Lyon

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Adelie45 le Sam 13 Sep 2014 - 9:27

Merci Fab pour l'info

Adelie45
Pilier de Forum
Pilier de Forum

Masculin

Messages : 12620
Age : 62
Emploi/loisirs : Retraité Aéronautique / Rugby
Localisation : Toulouse 31

Revenir en haut Aller en bas

Re: Algo met le rouge!

Message par Contenu sponsorisé Aujourd'hui à 3:23


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum